Lint Validation MiddlewareΒΆ

Warning

werkzeug.contrib.lint has moved to werkzeug.middleware.lint. The old import is deprecated as of version 0.15 and will be removed in version 1.0.